Szerző Téma: Paradox Magellan  (Megtekintve 8739 alkalommal)

0 Felhasználó és 1 vendég van a témában

Nem elérhető SLC

  • Szakember
  • Ős tag
  • *****
  • Hozzászólások: 707
Re:Paradox Magellan
#91 2018. Március 19. - 09:37:09
0
Nem biztos, hogy vihar, lehet, hogy pont akkoriban kapcsoltak be valamilyen adótornyot a környéken. Hála égnek 4G nagy adóteljesítménnyel tolja 800Mhz tetején, ami nem előnyös az ilyen eszközöknek, mert egyszerűen elnyomja a jelét.

előzmény: Wineman #88

Nem elérhető kissp79

  • Teljes tag
  • ***
  • Hozzászólások: 62
Re:Paradox Magellan
#90 2018. Március 16. - 16:48:59
0
Sziasztok!

Mg61610-nál hogyan lehet vezetékes zónát hozzáadni? A leírás szerint nem megy. Nullát nyomom hosszan, beírom kódot, de a 095 szekciót nem fogadja el. Ha meg belemegyek a system setupba zóna profilhoz, kiírja, hogy nincs zóna hozzáadva.

Tehát hogy adom hozzá?

Nem elérhető Wineman

  • Törzstag
  • ****
  • Hozzászólások: 139
Re:Paradox Magellan
#89 2016. Július 14. - 20:44:37
0
Szerencsére egy újraindítás megoldotta a problémát.
előzmény: Wineman #84

Nem elérhető Wineman

  • Törzstag
  • ****
  • Hozzászólások: 139
Re:Paradox Magellan
#88 2016. Július 14. - 10:30:05
0
Üdv!

Ma hívott az egyik ügyfelem, hogy a vihar, áramszünet után a távirányítói (REM2) nem vezérlik a központot (MG5050). Megnézettem vele, a sorszámok benne vannak, mást telefonon keresztül nem akartam vele csináltatni. A rendszert kb. 3 hete adtam át, szóval vadi új, szerintetek mi lehet a baja?
előzmény: vlezlee #83

Nem elérhető kendre

  • Kezdő tag
  • **
  • Hozzászólások: 16
Re:Paradox Magellan
#87 2014. Szeptember 25. - 10:13:45
0
Nos, a helyzet a következő. Van új trafó. Ennek már kedvezőbbek az adatai, de még mindig magasak egy kicsit.
A központ mit sem javult, ergó ha úgy indítom ahogy kell, nem látja az akkut. Ha először hálózatra csatlakoztatom, majd akkura az Aux-on 10,3 volt jelenik meg. Viszont, ha leveszem hálózatról, de rajta hagyom az akkut és vissza teszem a hálózatra, akkor majd 13 volt jelenik meg az auxon. Természetesen az aksit nem tölti (töltőfesz nincs 13 volt), de így nincs akku hibajelzés. Csakhogy működés sincs. Hiába hagyom rajta az akkut, tehát imitálok egy áramszünetet, a rendszer "kialszik", semmi jele nincs működésnek, sehol nincs feszültség, de újra indítás után ott marad az auxon az akku feszültsége. Nem 10,3 lesz ott, hanem az akku feszültség értéke.
Gyanítom ez a panel elhalálozott...

Gondolkodtam segédtápon is, de az sem játszik, mivel nem fut a rendszer az aksiról, hiába tölti a segédtáp...

Nem elérhető vlezlee

  • Szakember
  • Ős tag
  • *****
  • Hozzászólások: 893
Re:Paradox Magellan
#86 2014. Szeptember 24. - 20:35:22
0
Te gyártottad őket? Kicsi a világ :)
előzmény: bcslaci #85

Nem elérhető bcslaci

  • Szakember
  • Ős tag
  • *****
  • Hozzászólások: 588
Re:Paradox Magellan
#85 2014. Szeptember 24. - 19:18:10
+2
Nálam most itt van 5db új. 1 szakadt  :-X
A többi üresjáratban 16,9-17,2 V feszültséget ad , terhelve nem próbáltam.

(egy ideig részt vettem a gyártásában  ;) )
előzmény: vlezlee #84

Nem elérhető vlezlee

  • Szakember
  • Ős tag
  • *****
  • Hozzászólások: 893
Re:Paradox Magellan
#84 2014. Szeptember 24. - 14:27:11
0
Pl: VF-TR30B vagy 45B, gyakorlatilag ugyanúgy néz ki, mint a makrai, de eddig az elmúlt 10 évben 2db szakadt primeresen kívül nem volt velük problémám.
előzmény: kendre #80

Nem elérhető L. Pásztor

  • Szakember
  • Ős tag
  • *****
  • Hozzászólások: 811
Re:Paradox Magellan
#83 2014. Szeptember 24. - 12:25:43
0
Egy tengerentúli mondás szerint minden annyit is ér, amennyibe kerül ...
Ha trafó kell, kicsi droppal: http://www.gerth-trafo.de/
Vagy innen 1szerűbb:  www,ret.hu

De itt is lehet egerészni, van dögivel:
http://hu.farnell.com/jsp/search/browse.jsp?N=202663&No=0&getResults=true&appliedparametrics=true&locale=hu_HU&divisionLocale=hu_HU&catalogId=&skipManufacturer=false&skipParametricAttributeId=&prevNValues=202663&mm=1005406||,1002209||,1000635||,100000||,1002653||,1002675||,1002738||,&filtersHidden=false&appliedHidden=false&autoApply=false&originalQueryURL=%2Fjsp%2Fsearch%2Fbrowse.jsp%3FN%3D202663%26No%3D0%26getResults%3Dtrue%26appliedparametrics%3Dtrue%26locale%3Dhu_HU%26divisionLocale%3Dhu_HU%26catalogId%3D%26skipManufacturer%3Dfalse%26skipParametricAttributeId%3D%26prevNValues%3D202663
előzmény: kendre #82

Nem elérhető kendre

  • Kezdő tag
  • **
  • Hozzászólások: 16
Re:Paradox Magellan
#82 2014. Szeptember 24. - 11:55:33
0
Hát azért lehet elkezdek keresgélni másfajta trafók között is.
Ez amúgy olyan nagy hülyeség, hogy egy-egy eszköz adatait különleges körülmények között mérik, így olyan adatokat adnak meg, amelyek sosem realizálódnak a hétköznapi életben. Mért nem valós körülményekre hangolják be a cuccokat? Ki fog stabil 20 fokos környezeti hőmérsékletben használni például egy riasztót? És hol van az országban stabil 230volt a konnektorban?
Ez így nem fasza. Mint írtad szódával elmegy. Ha ez a központ eme trafó miatt halt meg, akkor ez most 37 rugóba került. Kicsit sok a szóda.
Jó, tudom, hogy ez nem gyakori eset, évek óta elégedetten használják a makrai trafókat, meg nem is drágák, de ez most akkor is rosszul esik...
előzmény: L. Pásztor #81

 

Bezárás
Vendégként csak korlátozottan használhatod az oldalt, ezért javasoljuk, hogy lépj be vagy regisztrálj!
Bezárás
Vendégként csak korlátozottan használhatod az oldalt, ezért javasoljuk, hogy lépj be vagy regisztrálj!